Club Del Audio Argentina

Foro de discusión sobre sistemas de audio para vehiculos
Home Page FAQ Team Search
  Registrarse
Identificarse 
Buscar temas sin respuesta Ver temas activos  

Borrar todas las cookies del Sitio

Todos los horarios son UTC - 3 horas




New Topic Post Reply  [ 14 mensajes ]  Ir a página
 Anterior << 
1, 2
 
Tema previo | Siguiente tema 
Autor Mensaje
Desconectado 
NotaPublicado: 19 Jun 2017, 11:23 
Avatar de Usuario
Usuario Registrado

Registrado: 01 Oct 2015, 20:07
Mensajes: 501
Ubicación: around the world
Opto mas por la config del stereo, Sony/Pioneer es mucho refuerzo de bajos sin haberle configurado nada ya te meten bass bost ahi jajajaj, quizas por eso pensas que sonaba mas. Con el Alpine tenes para jugar un poco mas, regulandolo bien yo pude probar unos 6x9" R193 Rockford (linea Prime, ni siquiera tope de gama) y sonaban muy nitido y golpeando bien. Los habia montado en una VW Suran en la luneta y sonaba muy bien (tengo un HU Alpine Ute62bt)


Mi humilde sistema:

HU: Alpine UTE-62bt
AMP: DD5.1000 Amplifier
SUB: DD612 x2 flared by AFF Audio
ARRAY: Medios DDv0-8 x2 / Tw DD v0-b1 x2
KIT: Stinger 4AWG serie 4000 + Stinger Voltmeter
BAT: Willard 75AMP


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 19 Jun 2017, 13:49 
Usuario Registrado

Registrado: 27 Abr 2015, 18:21
Mensajes: 226
yo tuve Sony y sonaban bastante bastante lindos y eso que los conecte directo al estéreo. lastima que vendiste los 6x9. ahora antes de vender primero los tendrías que haber probado no? digo yo por las dudas


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 20 Jun 2017, 18:26 
Usuario Registrado

Registrado: 19 Ago 2015, 08:14
Mensajes: 42
Jjaja tienen razón , no soy experto en las config del stereo , lo único que hice cuando lo compre fue dejado en flat y listo jaja, igual los vendi por que estaba en los planes y aproveche. Gracias chicos !


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 25 Jul 2017, 13:58 
Usuario Registrado

Registrado: 02 Oct 2016, 01:59
Mensajes: 610
ricardogerloff escribió:
Alexisss :weed: :weed: :weed: la misma que jesussss??
shh degalo se, mi amigo tambien le ponia graves a sus pioneer 6x9 con el hu sony q tira 40w rms 1 es simple 2 son algunos pero 3 son multiud :cheer: :cheer:
degano se,, claro q asi le duraron las bobinas tambien =)) =)) =)) =)) =)) =)) =)) =)) =)) =))
los tenia en una caja de 5.2 litros, cuando se le quemaron le pregunte q los hizo y,,, el iman fue apegar fotitos a la heladera JA


HUphilco csp 3717
MID JBL GTO 630
AMPLIF mid y tw futura SD 400.4
SUBno se
SUB AMPLIF dk 600 o apmi 1300 (futura)
TW foxtex ntx 105 80w rms
SINCERAS GRACIAS A TODOS POR AYUDAR
*puede cambar sin previo aviso* XD


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
New Topic Post Reply  [ 14 mensajes ]  Ir a página
 Anterior << 
1, 2

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

cron
Powered by Skin-Lab © Alpha Trion
Traducción al español por Huan Manwë para phpbb-es.com