Club Del Audio Argentina

Foro de discusión sobre sistemas de audio para vehiculos
Home Page FAQ Team Search
  Registrarse
Identificarse 
Buscar temas sin respuesta Ver temas activos  

Borrar todas las cookies del Sitio

Todos los horarios son UTC - 3 horas




New Topic Post Reply  [ 7 mensajes ] 
 
Tema previo | Siguiente tema 
Autor Mensaje
Desconectado 
NotaPublicado: 11 Ago 2016, 16:12 
Usuario Registrado

Registrado: 11 Ago 2016, 12:04
Mensajes: 4
Hola:
Soy nuevo en el grupo y hay temas que están en posts viejos con adjuntos de fotos o tutoriales según el caso que necesitaría. El problema que tengo es que no los puedo ver, quisiera saber si es un problema de configuración en mi computadora o navegador, o tratándose de post viejos dichas imágenes o archivos ya no figuran mas en los servidores PHPBB.

Desde ya muchas gracias

Atte

Mario


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 11 Ago 2016, 18:51 
Avatar de Usuario
Usuario Registrado

Registrado: 01 Oct 2015, 20:07
Mensajes: 556
Ubicación: around the world
Lamentablemente cuando suben una foto al foro (si no está en un servidor alojada que por lo menos no las borre) tendrian que durar.

En este caso, si no ves las fotos, es por que el propio servidor de imagenes las borro por su antiguedad...

No hay solucion a esto jaja


Imagen


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 11 Ago 2016, 18:56 
Avatar de Usuario
Moderador Global

Registrado: 18 Jul 2008, 19:50
Mensajes: 10968
Ubicación: villa urquiza
Es un problema del foro. Sin solucion por ahora


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 12 Ago 2016, 15:09 
Usuario Registrado

Registrado: 11 Ago 2016, 12:04
Mensajes: 4
Muchas gracias por la respuesta, entiendo, estaba viendo un post viejo.
Otra consulta, si pregunto en el foro o en el post a los que participaron quizás puedan volver a poner el tutorial o las imágenes, o reabrir el post. ¿Eso se puede?

Muchas gracias

Mario


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 12 Ago 2016, 17:05 
Avatar de Usuario
Usuario Registrado

Registrado: 01 Oct 2015, 20:07
Mensajes: 556
Ubicación: around the world
Si tu consulta es especifica enviale un MP al creador del tema o al que brindo una solución en algun comentario y espera que te responda.. jajaj

No se pueden volver a subir esas imagenes por que ya los links están caidos por el servidor de imagen, tendrian que volver a subirlas


Imagen


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 12 Ago 2016, 18:55 
Avatar de Usuario
Moderador Global

Registrado: 18 Jul 2008, 19:50
Mensajes: 10968
Ubicación: villa urquiza
msanguin escribió:
Muchas gracias por la respuesta, entiendo, estaba viendo un post viejo.
Otra consulta, si pregunto en el foro o en el post a los que participaron quizás puedan volver a poner el tutorial o las imágenes, o reabrir el post. ¿Eso se puede?

Muchas gracias

Mario

Podes hacer como quieras...siendo temas muy viejos es probable que los autores ya no participen


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 15 Ago 2016, 20:10 
Usuario Registrado

Registrado: 11 Ago 2016, 12:04
Mensajes: 4
Muchas gracias por la respuesta, intentare reflotar el post.

Saludos y gracias
Mario


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
New Topic Post Reply  [ 7 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

Powered by Skin-Lab © Alpha Trion
Traducción al español por Huan Manwë para phpbb-es.com