Club Del Audio Argentina

Foro de discusión sobre sistemas de audio para vehiculos
Home Page FAQ Team Search
  Registrarse
Identificarse 
Buscar temas sin respuesta Ver temas activos  

Borrar todas las cookies del Sitio

Todos los horarios son UTC - 3 horas




New Topic Post Reply  [ 7 mensajes ] 
 
Tema previo | Siguiente tema 
Autor Mensaje
Desconectado 
NotaPublicado: 27 Sep 2011, 13:19 
Usuario Registrado

Registrado: 29 Oct 2010, 11:58
Mensajes: 94
Ubicación: Haedo
Hola, la verdad no sabia donde ponerlo.
Les hago una consulta, a ustedes les funciona ese boton o link?, por q cuando lo clikeo no me carga nada.
Probe deslogueado y logueando nuevamente la cuenta y me sigue pasando lo mismo.

Sinceramente era muy comodo para leer el foro, asi no tenia q pasar por todas las secciones.

Desde ya muchas gracias.


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 27 Sep 2011, 15:42 
Avatar de Usuario
CDA VIP MEMBER

Registrado: 29 May 2010, 21:52
Mensajes: 6784
Ubicación: santa fe de la vera cruz
que boton el que te llega al mail cuando hay respuestas en un post...ja ja a mi ya no mellegan mails del club


Imagen


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 27 Sep 2011, 16:29 
Usuario Registrado

Registrado: 24 Ago 2011, 14:56
Mensajes: 60
el que dice " NOVEDADES", olvidate no anda nada, es un quilombo mirar algo ahora, anda muy mal la pag.


VW Bora 1.8T Stage2
DLS R6A - DLS 426
JL 400/4 - 600/1 - 12W3v3-2


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 27 Sep 2011, 17:49 
Avatar de Usuario
CDA VIP MEMBER

Registrado: 26 Mar 2010, 15:32
Mensajes: 3851
Ubicación: Recalculando...
esta toda rota.

Imagen

la pagina, jajaja


Imagen

VENDO COMPOS SOUNDSTREM LS 60C
viewtopic.php?f=13&t=42670


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 27 Sep 2011, 21:53 
Avatar de Usuario
Administrador

Registrado: 01 Feb 2006, 22:24
Mensajes: 7179
Ubicación: poca...
alguien probó si ya se puede subir avatares?


Imagen


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 27 Sep 2011, 21:56 
Avatar de Usuario
Usuario Registrado

Registrado: 20 Jun 2008, 20:49
Mensajes: 8199
Ubicación: comodoro rivadavia
ya probe ayer y no se puede todabia, dice "archivo invalido" es de 10 kb y reducido al tamanio permitido pero igual lo rechaza


blaupunkt gt-monster 1500d-audiopipe tspr12bl-equalizador-sony 6x9-pyramd.
100% audio reciclado


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 29 Sep 2011, 14:34 
Avatar de Usuario
Usuario Registrado

Registrado: 02 Jul 2011, 01:50
Mensajes: 329
Ubicación: Avellaneda
La busqueda avanzada tampoco anda! Pense que el estar colgada la pagina durante 4 dias iba a ser para mejor.:banghead:


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
New Topic Post Reply  [ 7 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

cron
Powered by Skin-Lab © Alpha Trion
Traducción al español por Huan Manwë para phpbb-es.com