Club Del Audio Argentina

Foro de discusión sobre sistemas de audio para vehiculos
Home Page FAQ Team Search
  Registrarse
Identificarse 
Buscar temas sin respuesta Ver temas activos  

Borrar todas las cookies del Sitio

Todos los horarios son UTC - 3 horas




New Topic Post Reply  [ 11 mensajes ]  Ir a página
 Anterior << 
1, 2
 
Tema previo | Siguiente tema 
Autor Mensaje
Desconectado 
NotaPublicado: 11 Dic 2011, 22:52 
Usuario Registrado

Registrado: 10 Ene 2008, 22:09
Mensajes: 4027
Ubicación: Belgrano - Capital Federal
Alan-Rx escribió:
alesc escribió:
Che, a alguien le funciona lo del pop up? porque a mi no... si me funciono lo de mandar un mail cuando te llega el mensaje, pero el pop up ni amago a aparecer...



Que navegador usas? Porq la otra ves te pase un link para que veas y no te dejaba abrirlo, y me dijiste que podía ser porq a los costados podía tener algo porno (cosa que no era así). No me acuerdo de que era el link, pero no tenia nada raro.
Te pusieron el parental control??? :think:


Nah, ese era el proxy de mi facu, el que me bloqueaba la pagina.

Uso el Chrome yo. Lo raro es que no me tiro cartelito de "pop-up blockeado"


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
New Topic Post Reply  [ 11 mensajes ]  Ir a página
 Anterior << 
1, 2

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

cron
Powered by Skin-Lab © Alpha Trion
Traducción al español por Huan Manwë para phpbb-es.com