Club Del Audio Argentina

Foro de discusión sobre sistemas de audio para vehiculos
Home Page FAQ Team Search
  Registrarse
Identificarse 
Buscar temas sin respuesta Ver temas activos  

Borrar todas las cookies del Sitio

Todos los horarios son UTC - 3 horas




New Topic Post Reply  [ 7 mensajes ] 
 
Tema previo | Siguiente tema 
Autor Mensaje
Desconectado 
NotaPublicado: 28 Nov 2016, 01:55 
Usuario Registrado

Registrado: 02 Oct 2016, 01:59
Mensajes: 920
hola tengo un HU philco csp 3717 y queria conectarlo a una fuente atx que tengo sin utilidad pero funcionando
y unos bafles pioneer bass reflex s-p de 45w y 6ohm el estereo me los tira por lo que dise tira hasta 4x40w y entre 4 y 8ohm osea 4-5-6-7-8ohm como lo conecto a la fuente ¿por molex? osea el amarillo de la fuente a la alimentacion permanente del hu y el rojo de la fuente a los 12v de el estereo y el negro al negativo del estereo??
o el positivo y el permanente del estereo juntos a el amarillo de la fuente y el negativo al negativo de la fuente y los dos rojos juntos pero aislados ¿¿o como??
saludos


HU philco csp 3717
rear 2 jbl gto 630full
wc8 al pedo igual q wc550(sin cajas) y xver
sin caja 2 6x9 pioneers 6976
futuro taramps 250x4 o 400x4(ahora todoal hu que se la re banca
fuente de 13amentirosos bata descargada 45a y fte 30a que ni conosco


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 28 Nov 2016, 11:02 
Avatar de Usuario
Usuario Registrado

Registrado: 20 Jun 2008, 20:49
Mensajes: 8194
Ubicación: comodoro rivadavia
fijate que las fuentes de hoy hay que puentearlas para que enciendan, porque prenden solo cuando la mother les da la orden.
y si el de accesorios lo vas a conectar al positivo y apagaras el estereo cuando lo desconectas


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 28 Nov 2016, 13:56 
Avatar de Usuario
Usuario Registrado

Registrado: 21 Oct 2011, 23:03
Mensajes: 790
buscate en los cables de la fuente dos cables negros un verde y un amarrillo, usa un negro y un amarrillo (+12V) para alimentar el estereo, y uniendo el otro negro con el verde encendes la fuente.


HU:Pioneer deh-7450sd
front:componentes Phoenix Gold rx 6,5 con tweeter Selenium 1tw1
rear:ahora lo estoy pensando
sub:Bravox E2K 12" 800rms
amp front:Phoenix Gold Z500.4
amp sub:JL Audio JX 1000.1
cables 3 kit de 4 gauges magiXson, uno esta al pedo
baterias una 85 amp


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 28 Nov 2016, 14:00 
Avatar de Usuario
Usuario Registrado

Registrado: 21 Oct 2011, 23:03
Mensajes: 790
amarrillo de la fuente al amarillo del estereo, negro del estereo con negro de la fuente, el rojo del estereo le pones una llave para y lo mandas al amarrillo de la fuente asi va a funcionar como si pusieras contacto en el auto para prender el estereo


HU:Pioneer deh-7450sd
front:componentes Phoenix Gold rx 6,5 con tweeter Selenium 1tw1
rear:ahora lo estoy pensando
sub:Bravox E2K 12" 800rms
amp front:Phoenix Gold Z500.4
amp sub:JL Audio JX 1000.1
cables 3 kit de 4 gauges magiXson, uno esta al pedo
baterias una 85 amp


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 02 Dic 2016, 00:18 
Usuario Registrado

Registrado: 02 Oct 2016, 01:59
Mensajes: 920
ricardogerloff escribió:
amarrillo de la fuente al amarillo del estereo, negro del estereo con negro de la fuente, el rojo del estereo le pones una llave para y lo mandas al amarrillo de la fuente asi va a funcionar como si pusieras contacto en el auto para prender el estereo

Y la fuente si la apagó tengo que esperar para prenderla de nuevo lei que deben ser al menos 24hs o me conviene dejarla prendida siempre y apagar el Hu? Xq la apague y me da patadas el estéreo si toco el metal ¿por que?

Enviado desde mi LG-H440AR mediante Tapatalk


HU philco csp 3717
rear 2 jbl gto 630full
wc8 al pedo igual q wc550(sin cajas) y xver
sin caja 2 6x9 pioneers 6976
futuro taramps 250x4 o 400x4(ahora todoal hu que se la re banca
fuente de 13amentirosos bata descargada 45a y fte 30a que ni conosco


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 02 Dic 2016, 09:29 
Usuario Registrado

Registrado: 06 Sep 2012, 18:31
Mensajes: 1921
Ubicación: La Plata
si te dá patadas es porque te falta masa o en el enchufe de la fuente la tercera pata del enchufe que suelen traer algunos apartos electricos. la descarga del chasis a tierra o algo así parece.

para conectar el ampli vas a tener que juntar todos los cables amarillos a 1 solo y lo mismo con los negativoss
suelen traer cables muy finitos y no bancan nada de corriente así solos, la unión hace la fuerza!


HU: Pioneer 8350SD
Front: Eclipse 8052 + Tw Pioneer
Rear: Rockford P152s + Tw Blaupunkt
Midbass: Woofer Eclipse 8062 (x4) + tw Seas Prestige
Sub: Rockford HX2 12" x2 T-Line
Midbass Amp: Eclipse 3321
Sub/Front/Rear Amp: Hifonics zeus 150.4
Electrical: Gel 100A, Stinger 4 awg


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 02 Dic 2016, 16:29 
Usuario Registrado

Registrado: 02 Oct 2016, 01:59
Mensajes: 920
ChatraN escribió:
si te dá patadas es porque te falta masa o en el enchufe de la fuente la tercera pata del enchufe que suelen traer algunos apartos electricos. la descarga del chasis a tierra o algo así parece.

para conectar el ampli vas a tener que juntar todos los cables amarillos a 1 solo y lo mismo con los negativoss
suelen traer cables muy finitos y no bancan nada de corriente así solos, la unión hace la fuerza!

Y como es eso de el tiempo para volver a prender la fuente xq en un video dise que hay que esperar 24hs o sé puede sobrecargar el estéreo es verdad eso? O no debo esperar .casualmente prendi hoy el hu y este intento prender cuando encendí la fuente y despues se apagó sólo eso duro un mini instante y despues lo prendi normal, ¿y como le doy masa a la entrada de rca por que su la conecto al tele se escucha como radio sin señal ¿o es por mal cable?

Enviado desde mi LG-H440AR mediante Tapatalk


HU philco csp 3717
rear 2 jbl gto 630full
wc8 al pedo igual q wc550(sin cajas) y xver
sin caja 2 6x9 pioneers 6976
futuro taramps 250x4 o 400x4(ahora todoal hu que se la re banca
fuente de 13amentirosos bata descargada 45a y fte 30a que ni conosco


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
New Topic Post Reply  [ 7 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

Powered by Skin-Lab © Alpha Trion
Traducción al español por Huan Manwë para phpbb-es.com